Чат
    Сейчас в чате:
    Сообщения на форуме
    pirogg
    Причина может быть в том, что на втором компьютере весь диск занят разделом с виндой
    Автор: pirogg
    Создано: 19 сентября 2021 в 18:00
    aonmaster
    Нормально — это не HD, а хотя бы чтоб 480p играло. Или тоже не будет? На мою старую плату что-то Mint никак не хочет ставиться — зависает на загрузке с CD. А с USB грузиться плата не умеет :)
    Автор: aonmaster
    Создано: 19 сентября 2021 в 17:58
    rejoper
    Совершенно отвратительная система установки. Пытался поставить Mint на нетбук. При установке запросил раздел и корневую систему. Указал диск С. Но Mint встал в скрытый раздел recovery, где находился образ штатной Wn XP…
    Автор: rejoper
    Создано: 28 июля 2021 в 12:51
    Alexcool
    Стоит Mint 20.2 Mate. (Изначально был 19.3 установлен, до 20.2 дошел обновлениями). Настроен ВПН до работы, работается отлично, но локально не работает браузер нет интернета((( Кто подскажет что где поставить/включить чтоб работал интернет. На винде вопрос решается одной галочкой, а тут? ...
    Автор: Alexcool
    Создано: 24 июля 2021 в 20:18
    Xvost
    Известно, что разработчики Mint посравшись с Google выпилили из FF его поиск. Для этой цели запилили свою сборку FF. Вопрос: как сие чудо вычистить из системы и установить в Mint чистый FF из официального репозитория программы? Репозиторий-то я в систему добавил, только толку, походу, есть некая бло...
    Автор: Xvost
    Создано: 22 марта 2021 в 14:51
    STamm
    УЧЕНИК: Ещё как вариант удалить драйвера HPlip-GUI, HP-plugin, а для сканера установить xsane. Как раз HPlip-GUI, HP-plugin и помогают запустить сканер в линукс, а принтер начинает работать от драйверов в ядре. Спасибо за участие, но в моем с...
    Автор: STamm
    Создано: 3 марта 2021 в 20:29
    УЧЕНИК
    Зайдите в BIOS, проверьте адаптер wi-fi, может отключен. В Synaptic в поле поиска введите wi-fi, возможно надо установить драйвера и библиотеки для вашей модели адаптера. Попробуйте в окне Сетевые соединения создать новое соединение выбрать тип соединения Wi-Fi.Попробуйте не указывать в параметрах ...
    Автор: УЧЕНИК
    Создано: 3 марта 2021 в 09:39
    Igor-ori
    Я новичок. Установил версию 19.2. Необходимо обновить версию и карты в нафигаторе. На сайт навител зашел, инструкции прочитал. А память навигатора не получается открыть. Линукс вообще не видит гаджет. Кто подскажет, что делать?
    Автор: Igor-ori
    Создано: 28 февраля 2021 в 20:38
    УЧЕНИК
    weras53, При монтировании пропустили пробел: sudo mount /dev/sdb4 /mnt/usb (можно указать тип файловой системы mount -t ext4 /dev/sdb4 /mnt/usb — если не монтирует, указать свой тип фс). Если есть загрузочная флешка можно проверить раздел при помощи программ GPated, Disks или терминальной команды fs...
    Автор: УЧЕНИК
    Создано: 28 февраля 2021 в 09:12
    Red
    Удаляешь скайп через менеджер приложений или через терминал как тебе удобно Затем заходиш на оф сайт скайпа скачиваешь новую версию для линукс это будет skypeforlinux-64.deb Затем в терминале: sudo dpkg -i /home/Имя пользователя/Загрузки/skypeforlinux-64.deb
    Автор: Red
    Создано: 18 февраля 2021 в 20:04